<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Las Vegas teen loses over 100 pounds to join Army | Desert Lightning News - Nellis/Creech AFB</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aerotechnews.com/nellisafb/xmlrpc.php" />
    <meta property="og:image" content="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las Vegas teen loses over 100 pounds to join Army | Desert Lightning News - Nellis/Creech AFB" />
<meta property="og:description" content="Luis Enrique Pinto Jr. joined the Army so he could do something different. But first, he had to do something extraordinary. Just seven months ago, the 6-foot-1-inch teenager was overweight at 317 pounds and unable to pass the Army&#8217;s weight requirements. The former high school football offensive lineman admitted his diet was full of carbohydrates, &hellip;" />
<meta property="og:url" content="http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/" />
<meta property="og:site_name" content="Desert Lightning News - Nellis/Creech AFB" />
<meta property="article:publisher" content="https://www.facebook.com/AerotechNewsandReview" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2019-08-21T21:49:35+00:00" />
<meta property="og:image" content="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2.jpg" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="586" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Luis Enrique Pinto Jr. joined the Army so he could do something different. But first, he had to do something extraordinary. Just seven months ago, the 6-foot-1-inch teenager was overweight at 317 pounds and unable to pass the Army&#8217;s weight requirements. The former high school football offensive lineman admitted his diet was full of carbohydrates, [&hellip;]" />
<meta name="twitter:title" content="Las Vegas teen loses over 100 pounds to join Army | Desert Lightning News - Nellis/Creech AFB" />
<meta name="twitter:image" content="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.aerotechnews.com/nellisafb/#website","url":"http://www.aerotechnews.com/nellisafb/","name":"The Bullseye - Nellis","potentialAction":{"@type":"SearchAction","target":"http://www.aerotechnews.com/nellisafb/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/#primaryimage","url":"http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2.jpg","width":602,"height":586},{"@type":"WebPage","@id":"http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/#webpage","url":"http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/","inLanguage":"en-US","name":"Las Vegas teen loses over 100 pounds to join Army | Desert Lightning News - Nellis/Creech AFB","isPartOf":{"@id":"http://www.aerotechnews.com/nellisafb/#website"},"primaryImageOfPage":{"@id":"http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/#primaryimage"},"datePublished":"2019-08-21T21:49:35+00:00","dateModified":"2019-08-21T21:49:35+00:00","author":{"@id":"http://www.aerotechnews.com/nellisafb/#/schema/person/d8b75d1334b0c15fe7fa0e472e7bf866"}},{"@type":["Person"],"@id":"http://www.aerotechnews.com/nellisafb/#/schema/person/d8b75d1334b0c15fe7fa0e472e7bf866","name":"tomlear","image":{"@type":"ImageObject","@id":"http://www.aerotechnews.com/nellisafb/#authorlogo","url":"http://2.gravatar.com/avatar/28d6f855440e0cbaf5a9bed032565367?s=96&d=mm&r=g","caption":"tomlear"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Desert Lightning News - Nellis/Creech AFB &raquo; Feed" href="http://www.aerotechnews.com/nellisafb/feed/" />
<link rel="alternate" type="application/rss+xml" title="Desert Lightning News - Nellis/Creech AFB &raquo; Comments Feed" href="http://www.aerotechnews.com/nellisafb/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Desert Lightning News - Nellis/Creech AFB &raquo; Las Vegas teen loses over 100 pounds to join Army Comments Feed" href="http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aerotechnews.com\/nellisafb\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.aerotechnews.com/nellisafb/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='http://www.aerotechnews.com/nellisafb/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.aerotechnews.com/nellisafb/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper-child/style.css?ver=9.5c' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.aerotechnews.com/nellisafb/wp-includes/css/dashicons.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.aerotechnews.com/nellisafb/wp-includes/js/thickbox/thickbox.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.aerotechnews.com/nellisafb/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.aerotechnews.com/nellisafb/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aerotechnews.com/nellisafb/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aerotechnews.com/nellisafb/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.0.4'></script>
<link rel='https://api.w.org/' href='http://www.aerotechnews.com/nellisafb/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aerotechnews.com/nellisafb/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aerotechnews.com/nellisafb/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='http://www.aerotechnews.com/nellisafb/?p=14828' />
<link rel="alternate" type="application/json+oembed" href="http://www.aerotechnews.com/nellisafb/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aerotechnews.com%2Fnellisafb%2F2019%2F08%2F21%2Flas-vegas-teen-loses-over-100-pounds-to-join-army%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aerotechnews.com/nellisafb/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aerotechnews.com%2Fnellisafb%2F2019%2F08%2F21%2Flas-vegas-teen-loses-over-100-pounds-to-join-army%2F&#038;format=xml" />
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='http://www.aerotechnews.com/nellisafb/wp-content/plugins/out-of-the-box/css/skin-ie.css' />
<![endif]-->
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.aerotechnews.com\/nellisafb\/wp-admin\/","wpRestNonce":"245499241e","wpRestUrl":"http:\/\/www.aerotechnews.com\/nellisafb\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '363472527681593', [], {
    "agent": "wordpress-5.0.4-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=363472527681593&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://www.aerotechnews.com/wp-content/uploads/2019/04/footerpic.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/02/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/02/8.jpg');
    }
</style>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5597379/Nellis_Bottom_300x250_Position1', [300, 250], 'div-gpt-ad-1445366794168-0').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Bottom_300x250_Position2', [300, 250], 'div-gpt-ad-1445366794168-1').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Bottom_300x250_Position3', [300, 250], 'div-gpt-ad-1445366794168-2').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Middle_728x90', [728, 90], 'div-gpt-ad-1445366794168-3').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Sidebar_250x250_Position1', [250, 250], 'div-gpt-ad-1445366794168-4').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Sidebar_250x250_Position2', [250, 250], 'div-gpt-ad-1445366794168-5').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Sidebar_250x250_Position3', [250, 250], 'div-gpt-ad-1560189852596-0').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Top_468x60', [468, 60], 'div-gpt-ad-1445366794168-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.aerotechnews.com/nellisafb/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.aerotechnews.com/nellisafb/category/local/",
                    "name": "Local"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/",
                    "name": "Las Vegas teen loses over 100 pounds to join Army"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-14828 single-format-standard las-vegas-teen-loses-over-100-pounds-to-join-army global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NellisDesertLightningNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/aerotechnews86/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/aerotechnews" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1SbWF8CL18_PiSDyn4wQWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-5"><a href="http://www.aerotechnews.com/nellisafb/category/air-force/">Air Force</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.aerotechnews.com/nellisafb/category/local/">Local</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.aerotechnews.com/nellisafb/category/u-s/">U.S.</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.aerotechnews.com/nellisafb/category/world/">World</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.aerotechnews.com/nellisafb/category/commentary/">Commentary</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.aerotechnews.com/nellisafb/category/events/">Events</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.aerotechnews.com/nellisafb/category/defense/">Defense</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172"><a href="http://www.aerotechnews.com/nellisafb/category/salutes-awards/">Salutes &#038; Awards</a></li>
<li id="menu-item-1173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1173"><a href="http://www.aerotechnews.com/nellisafb/category/health-safety/">Health &#038; Safety</a></li>
<li id="menu-item-8095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8095"><a href="http://www.aerotechnews.com/nellisafb/category/aspire/">Aspire</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aerotechnews.com/nellisafb/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--

Header style 1

-->






<div class="td-header-wrap td-header-style-1 ">

    


    <div class="td-header-top-menu-full td-container-wrap ">

        <div class="td-container td-header-row td-header-top-menu">

            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, August 23, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6314"><a href="http://www.aerotechnews.com/nellisafb/advertising/">Advertising</a></li>
<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6313"><a href="http://www.aerotechnews.com/nellisafb/about-us/">About Us</a></li>
<li id="menu-item-6315" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6315"><a href="http://www.aerotechnews.com/nellisafb/pdf-archive-test/">PDF Edition</a></li>
<li id="menu-item-6316" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6316"><a href="http://www.aerotechnews.com/nellisafb/distribution/">Distribution</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NellisDesertLightningNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/aerotechnews86/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/aerotechnews" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1SbWF8CL18_PiSDyn4wQWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

        </div>

    </div>



    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">

        <div class="td-container td-header-row td-header-header">

            <div class="td-header-sp-logo">

                            <a class="td-main-logo" href="http://www.aerotechnews.com/nellisafb/">
                <img src="http://www.aerotechnews.com/nellisafb/wp-content/themes/continuum/images/lightningnev.png" alt=""/>
                <span class="td-visual-hidden">Desert Lightning News &#8211; Nellis/Creech AFB</span>
            </a>
        
            </div>

            
                <div class="td-header-sp-recs">

                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5d606c0703517_rand td_block_template_1"><!-- /5597379/Nellis_Middle_728x90 -->
<div id='div-gpt-ad-1445366794168-3' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445366794168-3'); });
</script>
</div>
</div>
</div>
                </div>

            
        </div>

    </div>

    <div id="td-header-middle-menu" role="navigation">
<div class="td-mobile-close-middle" id="td-mobile-close-middle">
    <a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
    <div class="menu-td-demo-secondary-menu-header-middle-menu-container"><ul id="menu-td-demo-secondary-menu-header-middle-menu" class="sf-menu-middle"><li id="menu-item-14019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14019"><a href="/">Aerotech News:<br/>Antelope Valley</a></li>
<li id="menu-item-14020" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14020"><a href="/edwardsafb/">Aerotech News:<br/>Edwards AFB</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14021"><a href="/ntcfortirwin/">High Desert Warrior:<br/>Ft. Irwin NTC</a></li>
<li id="menu-item-14022" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14022"><a href="/nellisafb/">Desert Lightning News:<br/>Nellis/Creech AFB</a></li>
<li id="menu-item-14024" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14024"><a href="/lukeafb/">Thunderbolt:<br/>Luke AFB</a></li>
<li id="menu-item-14023" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14023"><a href="/davis-monthanafb/">Desert Lightning News:<br/> Davis-Monthan AFB</a></li>
<li id="menu-item-14131" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14131"><a href="/nellisafb/dlnlvinfo/">Advertising<br/> </a></li>
</ul></div>
</div>
<div id="td-top-mobile-toggle-middle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-header-menu-wrap-full td-container-wrap ">

        


        <div class="td-header-menu-wrap td-header-gradient ">

            <div class="td-container td-header-row td-header-main-menu">

                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.aerotechnews.com/nellisafb/">
			<img src="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/03/lightningnev-300x47.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.aerotechnews.com/nellisafb/">
			<img src="http://www.aerotechnews.com/nellisafb/wp-content/themes/continuum/images/lightningnev.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://www.aerotechnews.com/nellisafb/category/air-force/">Air Force</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6"><a href="http://www.aerotechnews.com/nellisafb/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://www.aerotechnews.com/nellisafb/category/u-s/">U.S.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.aerotechnews.com/nellisafb/category/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.aerotechnews.com/nellisafb/category/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.aerotechnews.com/nellisafb/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.aerotechnews.com/nellisafb/category/defense/">Defense</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1172"><a href="http://www.aerotechnews.com/nellisafb/category/salutes-awards/">Salutes &#038; Awards</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1173"><a href="http://www.aerotechnews.com/nellisafb/category/health-safety/">Health &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8095"><a href="http://www.aerotechnews.com/nellisafb/category/aspire/">Aspire</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.aerotechnews.com/nellisafb/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

            </div>

        </div>

    </div>



</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.aerotechnews.com/nellisafb/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local" class="entry-crumb" href="http://www.aerotechnews.com/nellisafb/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Las Vegas teen loses over 100 pounds to join Army</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14828" class="post-14828 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.aerotechnews.com/nellisafb/category/local/">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Las Vegas teen loses over 100 pounds to join Army</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-21T14:49:35+00:00" >August 21, 2019</time></span>                    <div class="td-post-comments"><a href="http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14828">55</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aerotechnews.com%2Fnellisafb%2F2019%2F08%2F21%2Flas-vegas-teen-loses-over-100-pounds-to-join-army%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/&title=Las+Vegas+teen+loses+over+100+pounds+to+join+Army">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las Vegas teen loses over 100 pounds to join Army&body=http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2.jpg" data-caption="Before and after shots of Luis Enrique Pinto Jr., who lost 113 pounds in seven months in order to pass the Army&#039;s weight requirements. Luis enlisted as a 14E, which is responsible for operating and maintaining Patriot weapon systems, and plans to report to basic training in September. (Courtesy photograph)"><img width="602" height="586" class="entry-thumb td-modal-image" src="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2.jpg" srcset="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2.jpg 602w, http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2-300x292.jpg 300w, http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2-431x420.jpg 431w" sizes="(max-width: 602px) 100vw, 602px" alt="" title="vegas-aspire2"/></a><figcaption class="wp-caption-text">Before and after shots of Luis Enrique Pinto Jr., who lost 113 pounds in seven months in order to pass the Army's weight requirements. Luis enlisted as a 14E, which is responsible for operating and maintaining Patriot weapon systems, and plans to report to basic training in September. (Courtesy photograph)</figcaption></figure></div>
        <p>Luis Enrique Pinto Jr. joined the Army so he could do something different. But first, he had to do something extraordinary. </p>
<p>Just seven months ago, the 6-foot-1-inch teenager was overweight at 317 pounds and unable to pass the Army&#8217;s weight requirements. </p>
<p>The former high school football offensive lineman admitted his diet was full of carbohydrates, but he vowed to slim down so he could sign up. </p>
<p>Luis, 18, recalled being part of something bigger than himself while playing on his football team, and he craved for that again with the Army. </p>
<p>&#8220;I transferred that same mentality over to life after high school,&#8221; he said Wednesday. </p>
<p>Initially, his recruiter, Staff Sgt. Philip Long, was skeptical, but still supported his goal. </p>
<p>Long, who has served as a recruiter for almost four years, said he often sees potential recruits struggle to pass requirements even when they only have a few pounds to lose.</p>
<p>&#8220;They never put the effort into it,&#8221; he said. &#8220;They never actually care enough and they don&#8217;t go anywhere. And then you turn around and you got someone like Luis.&#8221;</p>
<p><strong>Slimming down</strong><br />
Luis was born in Oakland, but later grew up in Peru and Las Vegas. He currently works as an electrician at construction sites, but recently decided he wanted to be the first in his family to serve in the U.S. military. </p>
<p>&#8220;You&#8217;ve got one life. I don&#8217;t want to wake up and do the same thing every single day,&#8221; he said. &#8220;There&#8217;s a whole world out there.&#8221;</p>
<p>Before he could sign the enlistment papers, he cracked down on his diet and stepped up his fitness to cut his weight.</p>
<p>Cardio was his toughest hurdle, he said. He began to do high-intensity interval training where he switched between jogs and sprints to improve his run time. </p>
<p>&#8220;Running wasn&#8217;t my strong suit,&#8221; he said. &#8220;Carrying all that extra weight and trying to run definitely increased my time.&#8221;</p>
<p>As the months dragged on, he extended his interval training. He now runs 1 mile in just six minutes and 30 seconds &#8212; about half the time he ran it when he first started.</p>
<p>His mother also motivated him to hit the gym, especially on those days when he felt like taking an off day. </p>
<p>&#8220;One thing she told me is to just show up,&#8221; he said. &#8220;Just show up and don&#8217;t worry about the workout that&#8217;s to come. You show up at the gym and once you&#8217;re there, you&#8217;re already there so might as well just get it over with.&#8221;</p>
<p>The near-daily workouts began to pay off and he shed pound after pound &#8212; 113 of them to be exact. </p>
<p>Now at 204 pounds, Luis has also seen a positive change in his attitude. </p>
<p>&#8220;When I was big, I was really insecure,&#8221; he said. &#8220;Now I&#8217;m walking with my head up high.&#8221; </p>
<p>His recruiter said Luis&#8217; dedication to lose over 100 pounds should be an inspiration to others. </p>
<p>&#8220;That&#8217;s a human. He lost the equivalent of a human in seven months,&#8221; Long said.</p>
<figure id="attachment_11526" style="width: 300px" class="wp-caption alignright"><a href="http://www.aerotechnews.com/aspire/wp-content/uploads/sites/8/2019/08/vegas-aspire1.jpg"><img src="http://www.aerotechnews.com/aspire/wp-content/uploads/sites/8/2019/08/vegas-aspire1-300x300.jpg" alt="" width="300" height="300" class="size-medium wp-image-11526" /></a><figcaption class="wp-caption-text">Before and after shots of Luis Enrique Pinto Jr., who lost 113 pounds in seven months in order to pass the Army&#8217;s weight requirements. Luis enlisted as a 14E, which is responsible for operating and maintaining Patriot weapon systems, and plans to report to basic training in September. (Courtesy photograph)</figcaption></figure>
<p><strong>Basic training </strong><br />
With help from his recruiter, Luis was able to enlist as a 14E &#8212; responsible for operating and maintaining Patriot weapon systems, one of the world&#8217;s most advanced missile systems. </p>
<p>The new job also came with a $16,000 bonus. </p>
<p>Luis plans to report to basic training in early September. He started future Soldier training this week to learn what to expect in the weeks ahead as well as in his Army career. </p>
<p>He also blew past the Occupational Physical Assessment Test, which the Army now administers to new recruits to ensure they can physically perform a certain job. </p>
<p>&#8220;Every event was like it was made for him; it was easy,&#8221; Long said.</p>
<p>Whatever the challenge Luis may face in the Army, his recruiter has no doubt he can overcome it. </p>
<p>&#8220;To have that heart and that drive to keep pushing forward, it&#8217;s impressive. It got him to where he can enlist in the Army,&#8221; Long said. &#8220;That mentality is going to carry him through his career and through life and he&#8217;ll be extremely successful.&#8221;</p>
<p>Luis said he looks forward to the extra physical training within the Army lifestyle, as he now aims to drop down to 190 pounds.</p>
<p>&#8220;Hitting my goal weight definitely isn&#8217;t my end goal,&#8221; he said. &#8220;There&#8217;s still way more to come. I still want to get better.&#8221; </p>
<p>But for now, the wardrobe the Army plans to issue him should at least accommodate his current figure. </p>
<p>&#8220;I pretty much use my old shirts for blankets at this point,&#8221; he said, laughing.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Sean Kimmons</a></div><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="#">Army News</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aerotechnews.com%2Fnellisafb%2F2019%2F08%2F21%2Flas-vegas-teen-loses-over-100-pounds-to-join-army%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/&title=Las+Vegas+teen+loses+over+100+pounds+to+join+Army">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Las Vegas teen loses over 100 pounds to join Army&body=http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/va-southern-nevada-healthcare-system-to-host-pahrump-area-vets-town-hall/">VA Southern Nevada Healthcare System to host Pahrump-area vets town hall</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Sean Kimmons</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sean Kimmons"></span><meta itemprop="datePublished" content="2019-08-21T14:49:35+00:00"><meta itemprop="dateModified" content="2019-08-21T14:49:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aerotechnews.com/nellisafb/2019/08/21/las-vegas-teen-loses-over-100-pounds-to-join-army/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aerotechnews.com/nellisafb/wp-content/themes/continuum/images/lightningnev.png"></span><meta itemprop="name" content="Desert Lightning News - Nellis/Creech AFB"></span><meta itemprop="headline " content="Las Vegas teen loses over 100 pounds to join Army"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/vegas-aspire2.jpg"><meta itemprop="width" content="602"><meta itemprop="height" content="586"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d606c0708c01_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d606c0708c01" ><script>var block_td_uid_3_5d606c0708c01 = new tdBlock();
block_td_uid_3_5d606c0708c01.id = "td_uid_3_5d606c0708c01";
block_td_uid_3_5d606c0708c01.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d606c0708c01_rand","td_column_number":3,"live_filter_cur_post_id":14828,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d606c0708c01_rand","tdc_css_class_style":"td_uid_3_5d606c0708c01_rand_style"}';
block_td_uid_3_5d606c0708c01.td_column_number = "3";
block_td_uid_3_5d606c0708c01.block_type = "td_block_related_posts";
block_td_uid_3_5d606c0708c01.post_count = "3";
block_td_uid_3_5d606c0708c01.found_posts = "721";
block_td_uid_3_5d606c0708c01.header_color = "";
block_td_uid_3_5d606c0708c01.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d606c0708c01.max_num_pages = "241";
tdBlocksArray.push(block_td_uid_3_5d606c0708c01);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d606c070aefe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d606c0708c01" href="#">RELATED ARTICLES</a><a id="td_uid_5_5d606c070af01" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d606c0708c01" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5d606c0708c01 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/va-southern-nevada-healthcare-system-to-host-pahrump-area-vets-town-hall/" rel="bookmark" class="td-image-wrap" title="VA Southern Nevada Healthcare System to host Pahrump-area vets town hall"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="VA Southern Nevada Healthcare System to host Pahrump-area vets town hall" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/VA-pahrump-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.aerotechnews.com/nellisafb/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/va-southern-nevada-healthcare-system-to-host-pahrump-area-vets-town-hall/" rel="bookmark" title="VA Southern Nevada Healthcare System to host Pahrump-area vets town hall">VA Southern Nevada Healthcare System to host Pahrump-area vets town hall</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/nevada-army-national-guard-unit-to-deploy-to-afghanistan/" rel="bookmark" class="td-image-wrap" title="Nevada Army National Guard unit to deploy to Afghanistan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nevada Army National Guard unit to deploy to Afghanistan" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/NVnatGD-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.aerotechnews.com/nellisafb/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/nevada-army-national-guard-unit-to-deploy-to-afghanistan/" rel="bookmark" title="Nevada Army National Guard unit to deploy to Afghanistan">Nevada Army National Guard unit to deploy to Afghanistan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/805th-combat-training-squadron-nellis-newest-squadron/" rel="bookmark" class="td-image-wrap" title="805th Combat Training Squadron: Nellis’ newest squadron"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="805th Combat Training Squadron: Nellis’ newest squadron" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/training-sqdn1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://www.aerotechnews.com/nellisafb/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/805th-combat-training-squadron-nellis-newest-squadron/" rel="bookmark" title="805th Combat Training Squadron: Nellis’ newest squadron">805th Combat Training Squadron: Nellis’ newest squadron</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d606c0708c01" data-td_block_id="td_uid_3_5d606c0708c01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d606c0708c01" data-td_block_id="td_uid_3_5d606c0708c01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-p td_uid_6_5d606c070d938_rand td_block_template_1"><!-- /5597379/Nellis_Sidebar_250x250_Position1 -->
<div id='div-gpt-ad-1445366794168-4' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445366794168-4'); });
</script>
</div>

</div><div class="td_block_wrap td_block_18 td_block_widget td_uid_7_5d606c070dd1c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5d606c070dd1c" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Digital Edition</span></h4></div><div id=td_uid_7_5d606c070dd1c class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/desert-lightning-news-digital-edition-august-16-2019/" rel="bookmark" class="td-image-wrap" title="Desert Lightning News Digital Edition &#8211; August 16, 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="Desert Lightning News Digital Edition - August 16, 2019" title="Desert Lightning News Digital Edition &#8211; August 16, 2019" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/081619NellisDLNFP-696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/desert-lightning-news-digital-edition-august-16-2019/" rel="bookmark" title="Desert Lightning News Digital Edition &#8211; August 16, 2019">Desert Lightning News Digital Edition &#8211; August 16, 2019</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T12:10:06+00:00" >August 19, 2019</time></span>                        <div class="td-module-comments"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/desert-lightning-news-digital-edition-august-16-2019/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/05/desert-lightning-news-digital-edition-august-2-2019/" rel="bookmark" class="td-image-wrap" title="Desert Lightning News Digital Edition &#8211; August 2, 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Desert Lightning News Digital Edition - August 2, 2019" title="Desert Lightning News Digital Edition &#8211; August 2, 2019" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/080219NellisDLNFP-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/05/desert-lightning-news-digital-edition-august-2-2019/" rel="bookmark" title="Desert Lightning News Digital Edition &#8211; August 2, 2019">Desert Lightning News Digital Edition &#8211; August 2, 2019</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T10:21:48+00:00" >August 5, 2019</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/07/23/desert-lightning-news-digital-edition-july-19-2019/" rel="bookmark" class="td-image-wrap" title="Desert Lightning News Digital Edition &#8211; July 19, 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Desert Lightning News Digital Edition &#8211; July 19, 2019" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/07/071919NellisDLNFP-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/07/23/desert-lightning-news-digital-edition-july-19-2019/" rel="bookmark" title="Desert Lightning News Digital Edition &#8211; July 19, 2019">Desert Lightning News Digital Edition &#8211; July 19, 2019</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T11:06:52+00:00" >July 23, 2019</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/07/03/desert-lightning-news-digital-edition-july-5-2019/" rel="bookmark" class="td-image-wrap" title="Desert Lightning News Digital Edition &#8211; July 5, 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Desert Lightning News Digital Edition &#8211; July 5, 2019" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/07/070519NellisDLNFP-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/07/03/desert-lightning-news-digital-edition-july-5-2019/" rel="bookmark" title="Desert Lightning News Digital Edition &#8211; July 5, 2019">Desert Lightning News Digital Edition &#8211; July 5, 2019</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-03T10:26:46+00:00" >July 3, 2019</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/06/25/desert-lightning-news-digital-edition-june-21-2019/" rel="bookmark" class="td-image-wrap" title="Desert Lightning News Digital Edition &#8211; June 21, 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Desert Lightning News Digital Edition &#8211; June 21, 2019" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/06/062119NellisDLNFP-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/06/25/desert-lightning-news-digital-edition-june-21-2019/" rel="bookmark" title="Desert Lightning News Digital Edition &#8211; June 21, 2019">Desert Lightning News Digital Edition &#8211; June 21, 2019</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T15:13:09+00:00" >June 25, 2019</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-p td_uid_8_5d606c0713365_rand td_block_template_1"><!-- /5597379/Nellis_Sidebar_250x250_Position2 -->
<div id='div-gpt-ad-1445366794168-5' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445366794168-5'); });
</script>
</div>
</div><div class="td_block_wrap td_block_18 td_block_widget td_uid_9_5d606c0713560_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5d606c0713560" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_9_5d606c0713560 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/805th-combat-training-squadron-nellis-newest-squadron/" rel="bookmark" class="td-image-wrap" title="805th Combat Training Squadron: Nellis’ newest squadron"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="" title="805th Combat Training Squadron: Nellis’ newest squadron" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/training-sqdn1-602x385.jpg"  width="602" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/805th-combat-training-squadron-nellis-newest-squadron/" rel="bookmark" title="805th Combat Training Squadron: Nellis’ newest squadron">805th Combat Training Squadron: Nellis’ newest squadron</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T01:20:08+00:00" >August 16, 2019</time></span>                        <div class="td-module-comments"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/805th-combat-training-squadron-nellis-newest-squadron/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/tiger-airmen-celebrate-maintenance-support-section-grand-opening/" rel="bookmark" class="td-image-wrap" title="Tiger Airmen celebrate maintenance support section grand opening"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Tiger Airmen celebrate maintenance support section grand opening" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/creech-tiger1-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/tiger-airmen-celebrate-maintenance-support-section-grand-opening/" rel="bookmark" title="Tiger Airmen celebrate maintenance support section grand opening">Tiger Airmen celebrate maintenance support section grand opening</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T01:00:38+00:00" >August 16, 2019</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/afwerx-fusion-mdo-challenge-drive-collaboration-between-industry-military-academia/" rel="bookmark" class="td-image-wrap" title="AFWERX Fusion, MDO Challenge drive collaboration between industry, military, academia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="AFWERX Fusion, MDO Challenge drive collaboration between industry, military, academia" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/afwerx4-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/afwerx-fusion-mdo-challenge-drive-collaboration-between-industry-military-academia/" rel="bookmark" title="AFWERX Fusion, MDO Challenge drive collaboration between industry, military, academia">AFWERX Fusion, MDO Challenge drive collaboration between industry, military, academia</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T00:30:01+00:00" >August 16, 2019</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_5d606c07169b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_5d606c07169b8" ><script>var block_td_uid_10_5d606c07169b8 = new tdBlock();
block_td_uid_10_5d606c07169b8.id = "td_uid_10_5d606c07169b8";
block_td_uid_10_5d606c07169b8.atts = '{"sort":"random_posts","custom_title":"MUST READ","limit":"3","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_10_5d606c07169b8_rand","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5d606c07169b8_rand","tdc_css_class_style":"td_uid_10_5d606c07169b8_rand_style"}';
block_td_uid_10_5d606c07169b8.td_column_number = "1";
block_td_uid_10_5d606c07169b8.block_type = "td_block_9";
block_td_uid_10_5d606c07169b8.post_count = "3";
block_td_uid_10_5d606c07169b8.found_posts = "1840";
block_td_uid_10_5d606c07169b8.header_color = "";
block_td_uid_10_5d606c07169b8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d606c07169b8.max_num_pages = "614";
tdBlocksArray.push(block_td_uid_10_5d606c07169b8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_10_5d606c07169b8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2017/09/01/army-and-air-force-exchange-service/" rel="bookmark" title="Army and Air Force Exchange Service">Army and Air Force Exchange Service</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-01T00:00:11+00:00" >September 1, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.aerotechnews.com/nellisafb/2017/09/01/army-and-air-force-exchange-service/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2017/03/31/april-is-sexual-assault-awareness-prevention-month/" rel="bookmark" title="April is  Sexual Assault Awareness, Prevention Month">April is  Sexual Assault Awareness, Prevention Month</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-31T01:30:46+00:00" >March 31, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.aerotechnews.com/nellisafb/2017/03/31/april-is-sexual-assault-awareness-prevention-month/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2016/06/24/warrior-games-conclude-with-medal-ceremony-concert/" rel="bookmark" title="Warrior Games conclude with medal ceremony, concert">Warrior Games conclude with medal ceremony, concert</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-24T00:50:52+00:00" >June 24, 2016</time></span>                    <div class="td-module-comments"><a href="http://www.aerotechnews.com/nellisafb/2016/06/24/warrior-games-conclude-with-medal-ceremony-concert/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_10_5d606c07169b8" data-td_block_id="td_uid_10_5d606c07169b8">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-p td_uid_11_5d606c071895c_rand td_block_template_1"><!-- /5597379/Nellis_Sidebar_250x250_Position3 -->
<div id='div-gpt-ad-1560189852596-0' style='height:250px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560189852596-0'); });
</script>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->





<div class="td-container">
    <div class="td-block-row">
    <div class="td-block-span4 td_module_2">
        <div id='div-gpt-ad-1445359140985-2' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445359140985-2'); });
    </script>
    </div>
</div>
<!-- /5597379/Aerotech_Main_Bottom_300x250_Position2 -->
<div class="td-block-span4 td_module_2">
<div id='div-gpt-ad-1445359140985-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445359140985-1'); });
</script>
</div>
</div>
<!-- /5597379/Aerotech_Main_Bottom_300x250_Position1 -->
<div class="td-block-span4 td_module_2">
<div id='div-gpt-ad-1445359140985-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445359140985-0'); });
</script>
</div>
</div>
</div>
</div>





	<!-- Footer -->

	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5d606c0719111_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5d606c0719111" ><script>var block_td_uid_13_5d606c0719111 = new tdBlock();
block_td_uid_13_5d606c0719111.id = "td_uid_13_5d606c0719111";
block_td_uid_13_5d606c0719111.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5d606c0719111_rand","tdc_css_class":"td_uid_13_5d606c0719111_rand","tdc_css_class_style":"td_uid_13_5d606c0719111_rand_style"}';
block_td_uid_13_5d606c0719111.td_column_number = "1";
block_td_uid_13_5d606c0719111.block_type = "td_block_7";
block_td_uid_13_5d606c0719111.post_count = "3";
block_td_uid_13_5d606c0719111.found_posts = "36";
block_td_uid_13_5d606c0719111.header_color = "";
block_td_uid_13_5d606c0719111.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d606c0719111.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_13_5d606c0719111);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_13_5d606c0719111 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/805th-combat-training-squadron-nellis-newest-squadron/" rel="bookmark" class="td-image-wrap" title="805th Combat Training Squadron: Nellis’ newest squadron"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="805th Combat Training Squadron: Nellis’ newest squadron" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/training-sqdn1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/805th-combat-training-squadron-nellis-newest-squadron/" rel="bookmark" title="805th Combat Training Squadron: Nellis’ newest squadron">805th Combat Training Squadron: Nellis’ newest squadron</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T01:20:08+00:00" >August 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/tiger-airmen-celebrate-maintenance-support-section-grand-opening/" rel="bookmark" class="td-image-wrap" title="Tiger Airmen celebrate maintenance support section grand opening"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Tiger Airmen celebrate maintenance support section grand opening" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/creech-tiger1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/tiger-airmen-celebrate-maintenance-support-section-grand-opening/" rel="bookmark" title="Tiger Airmen celebrate maintenance support section grand opening">Tiger Airmen celebrate maintenance support section grand opening</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T01:00:38+00:00" >August 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/afwerx-fusion-mdo-challenge-drive-collaboration-between-industry-military-academia/" rel="bookmark" class="td-image-wrap" title="AFWERX Fusion, MDO Challenge drive collaboration between industry, military, academia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="AFWERX Fusion, MDO Challenge drive collaboration between industry, military, academia" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/afwerx4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/16/afwerx-fusion-mdo-challenge-drive-collaboration-between-industry-military-academia/" rel="bookmark" title="AFWERX Fusion, MDO Challenge drive collaboration between industry, military, academia">AFWERX Fusion, MDO Challenge drive collaboration between industry, military, academia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T00:30:01+00:00" >August 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PAPERS WE PUBLISH</span></h4><div class="menu-td-demo-secondary-menu-header-middle-menu-container"><ul id="menu-td-demo-secondary-menu-header-middle-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14019"><a href="/">Aerotech News:<br/>Antelope Valley</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14020"><a href="/edwardsafb/">Aerotech News:<br/>Edwards AFB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14021"><a href="/ntcfortirwin/">High Desert Warrior:<br/>Ft. Irwin NTC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14022"><a href="/nellisafb/">Desert Lightning News:<br/>Nellis/Creech AFB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14024"><a href="/lukeafb/">Thunderbolt:<br/>Luke AFB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14023"><a href="/davis-monthanafb/">Desert Lightning News:<br/> Davis-Monthan AFB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14131"><a href="/nellisafb/dlnlvinfo/">Advertising<br/> </a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5d606c071b393_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5d606c071b393" ><script>var block_td_uid_14_5d606c071b393 = new tdBlock();
block_td_uid_14_5d606c071b393.id = "td_uid_14_5d606c071b393";
block_td_uid_14_5d606c071b393.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_14_5d606c071b393_rand","tdc_css_class":"td_uid_14_5d606c071b393_rand","tdc_css_class_style":"td_uid_14_5d606c071b393_rand_style"}';
block_td_uid_14_5d606c071b393.td_column_number = "1";
block_td_uid_14_5d606c071b393.block_type = "td_block_7";
block_td_uid_14_5d606c071b393.post_count = "3";
block_td_uid_14_5d606c071b393.found_posts = "1840";
block_td_uid_14_5d606c071b393.header_color = "";
block_td_uid_14_5d606c071b393.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d606c071b393.max_num_pages = "614";
tdBlocksArray.push(block_td_uid_14_5d606c071b393);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_14_5d606c071b393 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2018/09/21/66th-rqs-remembers-fallen-airmen-20-years-later/" rel="bookmark" class="td-image-wrap" title="66th RQS remembers fallen Airmen 20 years later"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="66th RQS remembers fallen Airmen 20 years later" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2018/09/nellis-fallen5.jpg"  width="76" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2018/09/21/66th-rqs-remembers-fallen-airmen-20-years-later/" rel="bookmark" title="66th RQS remembers fallen Airmen 20 years later">66th RQS remembers fallen Airmen 20 years later</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-21T14:15:00+00:00" >September 21, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/07/04/6-6-magnitude-quake-rattles-southern-california/" rel="bookmark" class="td-image-wrap" title="Quake rattles Southern California; some damage in Ridgecrest"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Quake rattles Southern California; some damage in Ridgecrest" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/07/earthquake-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/07/04/6-6-magnitude-quake-rattles-southern-california/" rel="bookmark" title="Quake rattles Southern California; some damage in Ridgecrest">Quake rattles Southern California; some damage in Ridgecrest</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T11:40:27+00:00" >July 4, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/05/10/three-time-ace-world-war-ii-vietnam-war-veteran-visits-nellis/" rel="bookmark" class="td-image-wrap" title="Three-time ace, World War II, Vietnam War veteran visits Nellis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Three-time ace, World War II, Vietnam War veteran visits Nellis" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/05/nellis-vet1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/05/10/three-time-ace-world-war-ii-vietnam-war-veteran-visits-nellis/" rel="bookmark" title="Three-time ace, World War II, Vietnam War veteran visits Nellis">Three-time ace, World War II, Vietnam War veteran visits Nellis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-10T09:19:52+00:00" >May 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLISHER</span></h4>			<div class="textwidget">Published every other Friday, <i>Nellis AFB Desert Lightning News </i> is distributed on Nellis AFB, as well as locations throughout Las Vegas, NV

News and ad copy deadline is later than Monday, 4:30 p.m., the week of desired publication date. The publisher assumes no responsibility for error in ads other than space used.

The appearance of advertising in this publication, including inserts or supplements, does not constitute endorsement by the Department of Defense, U.S. Air Force, U.S. Army, U.S. Navy, U.S. Marine Corps, or Aerotech News and Review, Inc., of the products or services advertised.</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5d606c072099f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d606c072099f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.aerotechnews.com/nellisafb/category/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">722</span></a></li><li><a href="http://www.aerotechnews.com/nellisafb/category/air-force/"><span class="td-cat-name">Air Force</span><span class="td-cat-no">315</span></a></li><li><a href="http://www.aerotechnews.com/nellisafb/category/events/"><span class="td-cat-name">Events</span><span class="td-cat-no">186</span></a></li><li><a href="http://www.aerotechnews.com/nellisafb/category/commentary/"><span class="td-cat-name">Commentary</span><span class="td-cat-no">182</span></a></li><li><a href="http://www.aerotechnews.com/nellisafb/category/health-safety/"><span class="td-cat-name">Health &amp; Safety</span><span class="td-cat-no">140</span></a></li><li><a href="http://www.aerotechnews.com/nellisafb/category/salutes-awards/"><span class="td-cat-name">Salutes &amp; Awards</span><span class="td-cat-no">92</span></a></li><li><a href="http://www.aerotechnews.com/nellisafb/category/dod/"><span class="td-cat-name">DOD</span><span class="td-cat-no">60</span></a></li><li><a href="http://www.aerotechnews.com/nellisafb/category/veterans/"><span class="td-cat-name">Veterans</span><span class="td-cat-no">38</span></a></li><li><a href="http://www.aerotechnews.com/nellisafb/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">36</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>LINKS</span></h4><div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6314"><a href="http://www.aerotechnews.com/nellisafb/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6313"><a href="http://www.aerotechnews.com/nellisafb/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6315"><a href="http://www.aerotechnews.com/nellisafb/pdf-archive-test/">PDF Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6316"><a href="http://www.aerotechnews.com/nellisafb/distribution/">Distribution</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.aerotechnews.com/nellisafb/"><img src="http://www.aerotechnews.com/nellisafb/wp-content/themes/continuum/images/lightningnev.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Desert Lightning News S. Nevada edition is published by Aerotech News and Review, a private firm in no way connected with the U.S. Air Force, under exclusive written contract with Nellis Air Force Base, Nev. Contents of the Desert Lightning News are not necessarily the official views of, or endorsed by, the U.S. Government, the Department of Defense or the Department of the Air Force.

</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NellisDesertLightningNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/aerotechnews86/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/aerotechnews" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1SbWF8CL18_PiSDyn4wQWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>


	<!-- Sub Footer -->

	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Copyright 1986 - 2019 Aerotech News & Review Sites All Rights Reserved.                                                                                                                     
Designed by Aerotech News & Review.
                </div>
            </div>
        </div>
    </div>





</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/va-southern-nevada-healthcare-system-to-host-pahrump-area-vets-town-hall/" rel="bookmark" class="td-image-wrap" title="VA Southern Nevada Healthcare System to host Pahrump-area vets town hall"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="VA Southern Nevada Healthcare System to host Pahrump-area vets town hall" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/VA-pahrump-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/va-southern-nevada-healthcare-system-to-host-pahrump-area-vets-town-hall/" rel="bookmark" title="VA Southern Nevada Healthcare System to host Pahrump-area vets town hall">VA Southern Nevada Healthcare System to host Pahrump-area vets town hall</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T14:23:56+00:00" >August 19, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/va-southern-nevada-healthcare-system-earns-lgbtq-health-care-equality-leader-designation/" rel="bookmark" class="td-image-wrap" title="VA Southern Nevada Healthcare System earns ‘LGBTQ Health Care Equality Leader’ designation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="VA Southern Nevada Healthcare System earns ‘LGBTQ Health Care Equality Leader’ designation" data-type="image_tag" data-img-url="http://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/08/VAlogo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aerotechnews.com/nellisafb/2019/08/19/va-southern-nevada-healthcare-system-earns-lgbtq-health-care-equality-leader-designation/" rel="bookmark" title="VA Southern Nevada Healthcare System earns ‘LGBTQ Health Care Equality Leader’ designation">VA Southern Nevada Healthcare System earns ‘LGBTQ Health Care Equality Leader’...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T14:20:13+00:00" >August 19, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d606c0723f20
    -->

    <script type='text/javascript' src='http://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='http://www.aerotechnews.com/nellisafb/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.aerotechnews.com\/nellisafb\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aerotechnews.com/nellisafb/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.aerotechnews.com/nellisafb/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6620468-1']);
  _gaq.push(['_setDomainName', 'aerotechnews.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Custom OutoftheBox CSS Styles -->
<style type="text/css" media="screen">
iframe[src*="outofthebox"] {background:url(http://www.aerotechnews.com/nellisafb/wp-content/plugins/out-of-the-box/css/images/iframeloader.gif);background-repeat:no-repeat;background-position:center center;}#OutoftheBox,.OutoftheBox,.OutoftheBox p,#OutoftheBox a,.OutoftheBox a{color:#666}#OutoftheBox a:hover,.OutoftheBox a:hover,#OutoftheBox a:hover,.OutoftheBox a:hover,#OutoftheBox .nav-search.inuse{color:#29ADE2}#OutoftheBox,#OutoftheBox .loading,#OutoftheBox .loading.search, #OutoftheBox div.scroll-to-top{background-color:#f2f2f2}#OutoftheBox .loading .loader-beat{background-color:#29ADE2}#OutoftheBox .loading .loader-spinner .path{stroke:#29ADE2}#OutoftheBox .nav-header,#OutoftheBox .selected-folder,#OutoftheBox .fileuploadform,#OutoftheBox .fileupload-info-container{background-color:#fcfcfc}#OutoftheBox .nav-header{border-color:#e8e8e8}#OutoftheBox .entry,#OutoftheBox .newfolder{background-color:#fff}#OutoftheBox .image-folder,#OutoftheBox .entry:hover,#OutoftheBox .entry.hasfocus,#OutoftheBox .entry.isdragged,#OutoftheBox .entry.popupopen,#OutoftheBox .entry.isselected,#OutoftheBox .image-folder .folder-text,#OutoftheBox .image-container .entry-text{background-color:#29ADE2}#OutoftheBox .entry.hasfocus,#OutoftheBox .entry.hasfocus a,#OutoftheBox .entry.popupopen,#OutoftheBox .entry.popupopen a,#OutoftheBox .entry.isselected,#OutoftheBox .entry.isselected a,#OutoftheBox .entry.isdragged,#OutoftheBox .entry.isdragged a,#OutoftheBox .entry:hover,#OutoftheBox .entry:hover a,#OutoftheBox .image-folder .folder-text,#OutoftheBox .image-container .entry-text,.oftb-mobile #OutoftheBox .oftb-grid .entry_edit a{color:#fff}.OutoftheBox div.preloading,#OutoftheBox div.preloading{background-color:#29ADE2}.OutoftheBox .gear-menu li>a,.OutoftheBox .download-zip-menu li>a,.OutoftheBox .oftb-dropdown-menu li>a{color:#666}.OutoftheBox .gear-menu li>a:hover,.OutoftheBox .download-zip-menu li>a:hover,.OutoftheBox .oftb-dropdown-menu li>a:hover{background-color:#29ADE2;color:#fff}.qtip.OutoftheBox{background-color:#fcfcfc;color:#666}.OutoftheBox.outofthebox-modal .modal-content{background-color:#fcfcfc;color:#666}#OutoftheBox .button,.OutoftheBox .button,#OutoftheBox .button:hover,.OutoftheBox .button:hover,#OutoftheBox .button:focus,.OutoftheBox .button:focus{background:#29ADE2}#OutoftheBox .button,.OutoftheBox .button{color:#fff}#OutoftheBox input[type=text]:focus,.OutoftheBox input[type=text]:focus,#OutoftheBox input[type=search]:focus,.OutoftheBox input[type=search]:focus,#OutoftheBox input[type=radio]:focus,.OutoftheBox input[type=radio]:focus,#OutoftheBox input[type=checkbox]:focus,.OutoftheBox input[type=checkbox]:focus,#OutoftheBox select:focus,.OutoftheBox select:focus,#OutoftheBox textarea:focus,.OutoftheBox textarea:focus{border-color:#29ADE2;box-shadow:0 0 8px 0 rgba(0,0,0,.4);-webkit-box-shadow:0 0 8px 0 rgba(0,0,0,.4);-moz-box-shadow:0 0 8px 0 rgba(0,0,0,.4)}#OutoftheBox .fileuploadform{border-color:#e8e8e8}#OutoftheBox .fileupload-buttonbar,#OutoftheBox .template-upload,#OutoftheBox .template-download{background:#f2f2f2}#OutoftheBox .template-upload,#OutoftheBox .template-download{border-color:#e8e8e8!important}#OutoftheBox .in .fileuploadform{border-style:dotted}#OutoftheBox .hover .fileuploadform{border-color:#29ADE2!important}#OutoftheBox .fileuploadform a:hover i,#OutoftheBox .hover .fileupload-drag-drop{color:#29ADE2}#OutoftheBox .upload-progress .ui-progressbar-value{background:#29ADE2}#OutoftheBox .jp-gui,#OutoftheBox div.jp-playlist{background-color:#f2f2f2}#OutoftheBox .OutoftheBox.media a,#OutoftheBox .jp-playlist-item-song-title,#OutoftheBox .jp-playlist-item-song-artist{color:#666}#OutoftheBox .OutoftheBox.media a:hover,#OutoftheBox .jp-playlist-current .jp-playlist-item-song-title,#OutoftheBox .jp-playlist-current .jp-playlist-item-song-artist{color:#29ADE2}#OutoftheBox .jp-gui .jp-progress .jp-seek-bar .jp-seek-bar{background-color:#666}#OutoftheBox .jp-gui .jp-progress .jp-seek-bar{background-color:#999}#OutoftheBox .jp-gui .jp-progress .jp-seek-bar:after,#OutoftheBox .jp-gui .jp-volume-bar .currentVolume .jp-volume-bar-value,#OutoftheBox .jp-gui .jp-progress .jp-seek-bar .jp-play-bar:after{background-color:#29ADE2}</style>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d606c07241ef"></textarea>
						<div id="td_live_css_uid_1_5d606c07241ef" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d606c07241ef');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d606c07241ef");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			


</body>

</html>