<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Senior leaders support diversity | Desert Lightning News - Nellis/Creech AFB</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.aerotechnews.com/nellisafb/xmlrpc.php" />
    <meta property="og:image" content="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senior leaders support diversity | Desert Lightning News - Nellis/Creech AFB" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Senior leaders come together and pass out magnets to incoming and outgoing traffic, thanking everyone for their contributions to the mission at Nellis Air Force Base, Nev., Oct. 30, 2020. The magnets said, “I bring me to the fight,” and specifically highlighted the base’s mantra for diversity and inclusion. &hellip;" />
<meta property="og:url" content="https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/" />
<meta property="og:site_name" content="Desert Lightning News - Nellis/Creech AFB" />
<meta property="article:publisher" content="https://www.facebook.com/AerotechNewsandReview" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-11-05T19:45:17+00:00" />
<meta property="og:image" content="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1.jpg" />
<meta property="og:image:secure_url" content="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1.jpg" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Senior leaders come together and pass out magnets to incoming and outgoing traffic, thanking everyone for their contributions to the mission at Nellis Air Force Base, Nev., Oct. 30, 2020. The magnets said, “I bring me to the fight,” and specifically highlighted the base’s mantra for diversity and inclusion. [&hellip;]" />
<meta name="twitter:title" content="Senior leaders support diversity | Desert Lightning News - Nellis/Creech AFB" />
<meta name="twitter:image" content="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aerotechnews.com/nellisafb/#website","url":"https://www.aerotechnews.com/nellisafb/","name":"The Bullseye - Nellis","potentialAction":{"@type":"SearchAction","target":"https://www.aerotechnews.com/nellisafb/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/#primaryimage","url":"https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1.jpg","width":602,"height":554},{"@type":"WebPage","@id":"https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/#webpage","url":"https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/","inLanguage":"en-US","name":"Senior leaders support diversity | Desert Lightning News - Nellis/Creech AFB","isPartOf":{"@id":"https://www.aerotechnews.com/nellisafb/#website"},"primaryImageOfPage":{"@id":"https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/#primaryimage"},"datePublished":"2020-11-05T19:45:17+00:00","dateModified":"2020-11-05T19:45:17+00:00","author":{"@id":"https://www.aerotechnews.com/nellisafb/#/schema/person/d8b75d1334b0c15fe7fa0e472e7bf866"}},{"@type":["Person"],"@id":"https://www.aerotechnews.com/nellisafb/#/schema/person/d8b75d1334b0c15fe7fa0e472e7bf866","name":"tomlear","image":{"@type":"ImageObject","@id":"https://www.aerotechnews.com/nellisafb/#authorlogo","url":"https://secure.gravatar.com/avatar/28d6f855440e0cbaf5a9bed032565367?s=96&d=mm&r=g","caption":"tomlear"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Desert Lightning News - Nellis/Creech AFB &raquo; Feed" href="https://www.aerotechnews.com/nellisafb/feed/" />
<link rel="alternate" type="application/rss+xml" title="Desert Lightning News - Nellis/Creech AFB &raquo; Comments Feed" href="https://www.aerotechnews.com/nellisafb/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Desert Lightning News - Nellis/Creech AFB &raquo; Senior leaders support diversity Comments Feed" href="https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aerotechnews.com\/nellisafb\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aerotechnews.com/nellisafb/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style-legacy.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper-child/style.css?ver=9.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.aerotechnews.com/nellisafb/wp-includes/css/dashicons.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.aerotechnews.com/nellisafb/wp-includes/js/thickbox/thickbox.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.aerotechnews.com/nellisafb/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
function ctctEnableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", false ); }function ctctDisableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", "disabled" ); }
</script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.0.4'></script>
<link rel='https://api.w.org/' href='https://www.aerotechnews.com/nellisafb/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aerotechnews.com/nellisafb/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aerotechnews.com/nellisafb/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://www.aerotechnews.com/nellisafb/?p=17292' />
<link rel="alternate" type="application/json+oembed" href="https://www.aerotechnews.com/nellisafb/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerotechnews.com%2Fnellisafb%2F2020%2F11%2F05%2Fsenior-leaders-support-diversity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aerotechnews.com/nellisafb/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aerotechnews.com%2Fnellisafb%2F2020%2F11%2F05%2Fsenior-leaders-support-diversity%2F&#038;format=xml" />
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://www.aerotechnews.com/nellisafb/wp-content/plugins/out-of-the-box/css/skin-ie.css' />
<![endif]-->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.aerotechnews.com\/nellisafb\/wp-admin\/","wpRestNonce":"49a3f74aed","wpRestUrl":"https:\/\/www.aerotechnews.com\/nellisafb\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '363472527681593', [], {
    "agent": "wordpress-5.0.4-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=363472527681593&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://www.aerotechnews.com/wp-content/uploads/2019/04/footerpic.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .td-menu-background,
    .td-search-background {
        background-image: url('https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/02/8.jpg');
    }

    
    .white-popup-block:before {
        background-image: url('https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/02/8.jpg');
    }
</style>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5597379/Nellis_Bottom_300x250_Position1', [300, 250], 'div-gpt-ad-1445366794168-0').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Bottom_300x250_Position2', [300, 250], 'div-gpt-ad-1445366794168-1').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Bottom_300x250_Position3', [300, 250], 'div-gpt-ad-1445366794168-2').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Middle_728x90', [728, 90], 'div-gpt-ad-1445366794168-3').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Sidebar_250x250_Position1', [250, 250], 'div-gpt-ad-1445366794168-4').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Sidebar_250x250_Position2', [250, 250], 'div-gpt-ad-1445366794168-5').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Sidebar_250x250_Position3', [250, 250], 'div-gpt-ad-1560189852596-0').addService(googletag.pubads());
    googletag.defineSlot('/5597379/Nellis_Top_468x60', [468, 60], 'div-gpt-ad-1445366794168-7').addService(googletag.pubads());
 googletag.defineSlot('/5597379/Nellis_ArticleTop_LB', [728, 90], 'div-gpt-ad-1585164897263-0').addService(googletag.pubads());
googletag.defineSlot('/5597379/Nellis_Bottom_LB', [728, 90], 'div-gpt-ad-1585165006668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.aerotechnews.com/nellisafb/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.aerotechnews.com/nellisafb/category/local/",
                    "name": "Local"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/",
                    "name": "Senior leaders support diversity"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17292 single-format-standard theme-Newspaper woocommerce-no-js ctct-Newspaper senior-leaders-support-diversity global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NellisDesertLightningNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/aerotechnews86/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/aerotechnews" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1SbWF8CL18_PiSDyn4wQWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-6"><a href="https://www.aerotechnews.com/nellisafb/category/local/">Local</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://www.aerotechnews.com/nellisafb/category/air-force/">Air Force</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.aerotechnews.com/nellisafb/category/events/">Events</a></li>
<li id="menu-item-16034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16034"><a href="https://www.aerotechnews.com/nellisafb/category/veterans/">Veterans</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1172"><a href="https://www.aerotechnews.com/nellisafb/category/salutes-awards/">Salutes &#038; Awards</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.aerotechnews.com/nellisafb/category/commentary/">Commentary</a></li>
<li id="menu-item-1173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1173"><a href="https://www.aerotechnews.com/nellisafb/category/health-safety/">Health &#038; Safety</a></li>
<li id="menu-item-16035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16035"><a href="https://www.aerotechnews.com/nellisafb/category/digital-edition/">Digital Edition</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.aerotechnews.com/nellisafb/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--

Header style 1

-->






<div class="td-header-wrap td-header-style-1 ">

    


    <div class="td-header-top-menu-full td-container-wrap ">

        <div class="td-container td-header-row td-header-top-menu">

            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, November 6, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6314"><a href="https://www.aerotechnews.com/nellisafb/advertising/">Advertising</a></li>
<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6313"><a href="https://www.aerotechnews.com/nellisafb/about-us/">About Us</a></li>
<li id="menu-item-6315" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6315"><a href="https://www.aerotechnews.com/nellisafb/pdf-archive-test/">PDF Edition</a></li>
<li id="menu-item-6316" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6316"><a href="https://www.aerotechnews.com/nellisafb/distribution/">Distribution</a></li>
<li id="menu-item-16468" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16468"><a href="http://online.flipbuilder.com/vzwd/bhbd/">Media Kit</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NellisDesertLightningNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/aerotechnews86/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/aerotechnews" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1SbWF8CL18_PiSDyn4wQWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

        </div>

    </div>



    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">

        <div class="td-container td-header-row td-header-header">

            <div class="td-header-sp-logo">

                            <a class="td-main-logo" href="https://www.aerotechnews.com/nellisafb/">
                <img src="https://www.aerotechnews.com/nellisafb/wp-content/themes/continuum/images/lightningnev.png" alt=""/>
                <span class="td-visual-hidden">Desert Lightning News &#8211; Nellis/Creech AFB</span>
            </a>
        
            </div>

            
                <div class="td-header-sp-recs">

                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fa592869c5ad_rand td_block_template_1"><!-- /5597379/Nellis_Middle_728x90 -->
<div id='div-gpt-ad-1445366794168-3' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445366794168-3'); });
</script>
</div>
</div>
</div>
                </div>

            
        </div>

    </div>

    <div id="td-header-middle-menu" role="navigation">
<div class="td-mobile-close-middle" id="td-mobile-close-middle">
    <a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
    <div class="menu-td-demo-secondary-menu-header-middle-menu-container"><ul id="menu-td-demo-secondary-menu-header-middle-menu" class="sf-menu-middle"><li id="menu-item-14019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14019"><a href="/">Aerotech News:<br/>Antelope Valley</a></li>
<li id="menu-item-14020" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14020"><a href="/edwardsafb/">Aerotech News:<br/>Edwards AFB</a></li>
<li id="menu-item-14021" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14021"><a href="/ntcfortirwin/">High Desert Warrior:<br/>Ft. Irwin NTC</a></li>
<li id="menu-item-14022" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14022"><a href="/nellisafb/">Desert Lightning News:<br/>Nellis/Creech AFB</a></li>
<li id="menu-item-14024" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14024"><a href="/lukeafb/">Thunderbolt:<br/>Luke AFB</a></li>
<li id="menu-item-14023" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14023"><a href="/davis-monthanafb/">Desert Lightning News:<br/> Davis-Monthan AFB</a></li>
<li id="menu-item-14131" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14131"><a href="https://aerotechnewsshop.com/"><b>Warrior Wear Shop</b><br/> </a></li>
</ul></div>
</div>
<div id="td-top-mobile-toggle-middle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-header-menu-wrap-full td-container-wrap ">

        


        <div class="td-header-menu-wrap td-header-gradient ">

            <div class="td-container td-header-row td-header-main-menu">

                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.aerotechnews.com/nellisafb/">
			<img src="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2019/03/lightningnev-300x47.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.aerotechnews.com/nellisafb/">
			<img src="https://www.aerotechnews.com/nellisafb/wp-content/themes/continuum/images/lightningnev.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-6"><a href="https://www.aerotechnews.com/nellisafb/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="https://www.aerotechnews.com/nellisafb/category/air-force/">Air Force</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.aerotechnews.com/nellisafb/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16034"><a href="https://www.aerotechnews.com/nellisafb/category/veterans/">Veterans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1172"><a href="https://www.aerotechnews.com/nellisafb/category/salutes-awards/">Salutes &#038; Awards</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.aerotechnews.com/nellisafb/category/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1173"><a href="https://www.aerotechnews.com/nellisafb/category/health-safety/">Health &#038; Safety</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16035"><a href="https://www.aerotechnews.com/nellisafb/category/digital-edition/">Digital Edition</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.aerotechnews.com/nellisafb/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

            </div>

        </div>

    </div>



</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.aerotechnews.com/nellisafb/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local" class="entry-crumb" href="https://www.aerotechnews.com/nellisafb/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Senior leaders support diversity</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17292" class="post-17292 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.aerotechnews.com/nellisafb/category/local/">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Senior leaders support diversity</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T11:45:17+00:00" >November 5, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17292">21</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aerotechnews.com%2Fnellisafb%2F2020%2F11%2F05%2Fsenior-leaders-support-diversity%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/&title=Senior+leaders+support+diversity">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Senior leaders support diversity&body=https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1.jpg" data-caption="(Air Force photograph by Senior Airman Dylan Murakami)"><img width="602" height="554" class="entry-thumb td-modal-image" src="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1.jpg" srcset="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1.jpg 602w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1-300x276.jpg 300w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1-456x420.jpg 456w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1-600x552.jpg 600w" sizes="(max-width: 602px) 100vw, 602px" alt="" title="nellis-diversity1"/></a><figcaption class="wp-caption-text">(Air Force photograph by Senior Airman Dylan Murakami)</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5fa59286a4a98_rand td_block_template_1"><span class="td-adspot-title">Advertisement</span><!-- /5597379/Nellis_ArticleTop_LB -->
<div id='div-gpt-ad-1585164897263-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585164897263-0'); });
  </script>
</div></div><p><figure id="attachment_17294" style="width: 602px" class="wp-caption alignnone"><a href="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity2.jpg"><img src="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity2.jpg" alt="" width="602" height="554" class="size-full wp-image-17294" srcset="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity2.jpg 602w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity2-300x276.jpg 300w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity2-456x420.jpg 456w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity2-600x552.jpg 600w" sizes="(max-width: 602px) 100vw, 602px" /></a><figcaption class="wp-caption-text">(Air Force photograph by Senior Airman Dylan Murakami)</figcaption></figure><br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
<figure id="attachment_17295" style="width: 602px" class="wp-caption alignnone"><a href="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity3.jpg"><img src="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity3.jpg" alt="" width="602" height="554" class="size-full wp-image-17295" srcset="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity3.jpg 602w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity3-300x276.jpg 300w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity3-456x420.jpg 456w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity3-600x552.jpg 600w" sizes="(max-width: 602px) 100vw, 602px" /></a><figcaption class="wp-caption-text">(Air Force photograph by Senior Airman Dylan Murakami)</figcaption></figure><br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
<figure id="attachment_17296" style="width: 602px" class="wp-caption alignnone"><a href="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity4.jpg"><img src="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity4.jpg" alt="" width="602" height="554" class="size-full wp-image-17296" srcset="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity4.jpg 602w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity4-300x276.jpg 300w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity4-456x420.jpg 456w, https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity4-600x552.jpg 600w" sizes="(max-width: 602px) 100vw, 602px" /></a><figcaption class="wp-caption-text">(Air Force photograph by Senior Airman Dylan Murakami)</figcaption></figure><br />
Senior leaders come together and pass out magnets to incoming and outgoing traffic, thanking everyone for their contributions to the mission at Nellis Air Force Base, Nev., Oct. 30, 2020. The magnets said, “I bring me to the fight,” and specifically highlighted the base’s mantra for diversity and inclusion.<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
<div data-form-id="15601" id="ctct-form-wrapper-0" class="ctct-form-wrapper"><form class="ctct-form ctct-form-15601 no-recaptcha" id="ctct-form-2669526418" data-doajax="on" style="" action="" method="post"><span class="ctct-form-description" ><h3 style="text-align: center"><strong>DON'T FORGET TO SUBSCRIBE </strong></h3>
<p style="text-align: center">Get the latest news from Desert Lightning News at Nellis &amp; Creech AFB</p>
</span><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___3c59495a3edf2d27cd20fc1987544522">Email (required) <abbr title="required">*</abbr></label></span><input required type="email" name="email___3c59495a3edf2d27cd20fc1987544522" id="email___3c59495a3edf2d27cd20fc1987544522"  value=""  placeholder="" class="ctct-email ctct-label-top" /></p><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" id="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1556735507" /><label for="ctct-opt-in"> Example: Yes, I would like to receive emails from Desert Lightning News - Nellis/Creech AFB. (You can unsubscribe anytime)</label></span></p></div><!--.ctct-optin-hide --><div id="ctct_usage"><label for="ctct_usage_field">Constant Contact Use.</label><input type="text" value="" name="ctct_usage_field" id="ctct_usage_field" /></div><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-id" id="ctct-id"  value="15601"  placeholder="" class="ctct-hidden ctct-label-" /><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-verify" id="ctct-verify"  value="RNUfcMjX8vTEpKFwdz0DFzO2b"  placeholder="" class="ctct-hidden ctct-label-" /><input type="hidden" name="ctct_time" value="1604657670" /><p class="ctct-form-field ctct-form-field-submit"><input  type="submit" name="ctct-submitted" id="ctct-submitted"  value="SUBSCRIBE"  placeholder="" class="ctct-submit ctct-label-" /></p><input type="hidden" id="ctct_form" name="ctct_form" value="da9559f038" /><input type="hidden" name="_wp_http_referer" value="/nellisafb/2020/11/05/senior-leaders-support-diversity/" /><div class="ctct-disclosure"><hr><sub>By submitting this form, you are consenting to receive marketing emails from: Aerotech News and Review, 220 E. Ave. K-4, Lancaster, CA, 93535, http://www.aerotechnews.com. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></sub></div></form><script type="text/javascript">var ajaxurl = "https://www.aerotechnews.com/nellisafb/wp-admin/admin-ajax.php";</script></div></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5fa59286a4cba_rand td_block_template_1"><span class="td-adspot-title">Advertisement</span><!-- /5597379/Nellis_Bottom_LB -->
<div id='div-gpt-ad-1585165006668-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585165006668-0'); });
  </script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.aerotechnews.com%2Fnellisafb%2F2020%2F11%2F05%2Fsenior-leaders-support-diversity%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/&title=Senior+leaders+support+diversity">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Senior leaders support diversity&body=https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.aerotechnews.com/nellisafb/2020/11/05/nellis-celebrates-halloween/">Nellis celebrates Halloween</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.aerotechnews.com/nellisafb/2020/11/05/nellis-cfc-campaign-kicks-off/">Nellis CFC campaign kicks off</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.aerotechnews.com/nellisafb/author/tomlear/">tomlear</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tomlear"></span><meta itemprop="datePublished" content="2020-11-05T11:45:17+00:00"><meta itemprop="dateModified" content="2020-11-05T11:45:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.aerotechnews.com/nellisafb/2020/11/05/senior-leaders-support-diversity/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.aerotechnews.com/nellisafb/wp-content/themes/continuum/images/lightningnev.png"></span><meta itemprop="name" content="Desert Lightning News - Nellis/Creech AFB"></span><meta itemprop="headline " content="Senior leaders support diversity"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-diversity1.jpg"><meta itemprop="width" content="602"><meta itemprop="height" content="554"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5fa59286a5f11_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fa59286a5f11" ><script>var block_td_uid_4_5fa59286a5f11 = new tdBlock();
block_td_uid_4_5fa59286a5f11.id = "td_uid_4_5fa59286a5f11";
block_td_uid_4_5fa59286a5f11.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fa59286a5f11_rand","td_column_number":3,"live_filter_cur_post_id":17292,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fa59286a5f11_rand","tdc_css_class_style":"td_uid_4_5fa59286a5f11_rand_style"}';
block_td_uid_4_5fa59286a5f11.td_column_number = "3";
block_td_uid_4_5fa59286a5f11.block_type = "td_block_related_posts";
block_td_uid_4_5fa59286a5f11.post_count = "3";
block_td_uid_4_5fa59286a5f11.found_posts = "1006";
block_td_uid_4_5fa59286a5f11.header_color = "";
block_td_uid_4_5fa59286a5f11.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fa59286a5f11.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_4_5fa59286a5f11);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5fa59286a7e8e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fa59286a5f11" href="#">RELATED ARTICLES</a><a id="td_uid_6_5fa59286a7e92" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fa59286a5f11" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5fa59286a5f11 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/veterans-day-a-time-to-honor-those-who-have-served/" rel="bookmark" class="td-image-wrap" title="Veterans Day: A time to honor those who have served"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Veterans Day: A time to honor those who have served" data-type="image_tag" data-img-url="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/vets-day-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.aerotechnews.com/nellisafb/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/veterans-day-a-time-to-honor-those-who-have-served/" rel="bookmark" title="Veterans Day: A time to honor those who have served">Veterans Day: A time to honor those who have served</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/nellis-showcases-advanced-training-capabilities-to-acc-command-team/" rel="bookmark" class="td-image-wrap" title="Nellis showcases advanced training capabilities to ACC command team"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nellis showcases advanced training capabilities to ACC command team" data-type="image_tag" data-img-url="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-visit1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.aerotechnews.com/nellisafb/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/nellis-showcases-advanced-training-capabilities-to-acc-command-team/" rel="bookmark" title="Nellis showcases advanced training capabilities to ACC command team">Nellis showcases advanced training capabilities to ACC command team</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/holiday-spirit-starts-early-for-one-reservist-2/" rel="bookmark" class="td-image-wrap" title="Holiday spirit starts early for one Reservist"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Holiday spirit starts early for one Reservist" data-type="image_tag" data-img-url="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-reserve-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.aerotechnews.com/nellisafb/category/local/" class="td-post-category">Local</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/holiday-spirit-starts-early-for-one-reservist-2/" rel="bookmark" title="Holiday spirit starts early for one Reservist">Holiday spirit starts early for one Reservist</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fa59286a5f11" data-td_block_id="td_uid_4_5fa59286a5f11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fa59286a5f11" data-td_block_id="td_uid_4_5fa59286a5f11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5fa59286aad0c_rand td_block_template_1"><!-- /5597379/Nellis_Sidebar_250x250_Position1 -->
<div id='div-gpt-ad-1445366794168-4' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445366794168-4'); });
</script>
</div>

</div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_5fa59286aaf30_rand td_block_template_1"><!-- /5597379/Nellis_Sidebar_250x250_Position2 -->
<div id='div-gpt-ad-1445366794168-5' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445366794168-5'); });
</script>
</div>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_9_5fa59286ab0e5_rand td_block_template_1"><!-- /5597379/Nellis_Sidebar_250x250_Position3 -->
<div id='div-gpt-ad-1560189852596-0' style='height:250px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560189852596-0'); });
</script>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->





<div class="td-container">
    <div class="td-block-row">
    <div class="td-block-span4 td_module_2">
        <div id='div-gpt-ad-1445359140985-2' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445359140985-2'); });
    </script>
    </div>
</div>
<!-- /5597379/Aerotech_Main_Bottom_300x250_Position2 -->
<div class="td-block-span4 td_module_2">
<div id='div-gpt-ad-1445359140985-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445359140985-1'); });
</script>
</div>
</div>
<!-- /5597379/Aerotech_Main_Bottom_300x250_Position1 -->
<div class="td-block-span4 td_module_2">
<div id='div-gpt-ad-1445359140985-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445359140985-0'); });
</script>
</div>
</div>
</div>
</div>





	<!-- Footer -->

	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5fa59286ab8fd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5fa59286ab8fd" ><script>var block_td_uid_11_5fa59286ab8fd = new tdBlock();
block_td_uid_11_5fa59286ab8fd.id = "td_uid_11_5fa59286ab8fd";
block_td_uid_11_5fa59286ab8fd.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5fa59286ab8fd_rand","tdc_css_class":"td_uid_11_5fa59286ab8fd_rand","tdc_css_class_style":"td_uid_11_5fa59286ab8fd_rand_style"}';
block_td_uid_11_5fa59286ab8fd.td_column_number = "1";
block_td_uid_11_5fa59286ab8fd.block_type = "td_block_7";
block_td_uid_11_5fa59286ab8fd.post_count = "3";
block_td_uid_11_5fa59286ab8fd.found_posts = "181";
block_td_uid_11_5fa59286ab8fd.header_color = "";
block_td_uid_11_5fa59286ab8fd.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fa59286ab8fd.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_11_5fa59286ab8fd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_11_5fa59286ab8fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/veterans-day-a-time-to-honor-those-who-have-served/" rel="bookmark" class="td-image-wrap" title="Veterans Day: A time to honor those who have served"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Veterans Day: A time to honor those who have served" data-type="image_tag" data-img-url="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/vets-day-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/veterans-day-a-time-to-honor-those-who-have-served/" rel="bookmark" title="Veterans Day: A time to honor those who have served">Veterans Day: A time to honor those who have served</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:41+00:00" >November 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/nellis-showcases-advanced-training-capabilities-to-acc-command-team/" rel="bookmark" class="td-image-wrap" title="Nellis showcases advanced training capabilities to ACC command team"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Nellis showcases advanced training capabilities to ACC command team" data-type="image_tag" data-img-url="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/nellis-visit1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aerotechnews.com/nellisafb/2020/11/06/nellis-showcases-advanced-training-capabilities-to-acc-command-team/" rel="bookmark" title="Nellis showcases advanced training capabilities to ACC command team">Nellis showcases advanced training capabilities to ACC command team</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T02:00:58+00:00" >November 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aerotechnews.com/nellisafb/2020/11/05/89th-atks-brings-the-future-faster-with-dmo-accreditation/" rel="bookmark" class="td-image-wrap" title="89th ATKS brings the future faster with DMO accreditation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="89th ATKS brings the future faster with DMO accreditation" data-type="image_tag" data-img-url="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/11/creech-atks1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aerotechnews.com/nellisafb/2020/11/05/89th-atks-brings-the-future-faster-with-dmo-accreditation/" rel="bookmark" title="89th ATKS brings the future faster with DMO accreditation">89th ATKS brings the future faster with DMO accreditation</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T15:05:07+00:00" >November 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PAPERS WE PUBLISH</span></h4><div class="menu-td-demo-secondary-menu-header-middle-menu-container"><ul id="menu-td-demo-secondary-menu-header-middle-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14019"><a href="/">Aerotech News:<br/>Antelope Valley</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14020"><a href="/edwardsafb/">Aerotech News:<br/>Edwards AFB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14021"><a href="/ntcfortirwin/">High Desert Warrior:<br/>Ft. Irwin NTC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14022"><a href="/nellisafb/">Desert Lightning News:<br/>Nellis/Creech AFB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14024"><a href="/lukeafb/">Thunderbolt:<br/>Luke AFB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14023"><a href="/davis-monthanafb/">Desert Lightning News:<br/> Davis-Monthan AFB</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14131"><a href="https://aerotechnewsshop.com/"><b>Warrior Wear Shop</b><br/> </a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5fa59286afa87_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5fa59286afa87" ><script>var block_td_uid_12_5fa59286afa87 = new tdBlock();
block_td_uid_12_5fa59286afa87.id = "td_uid_12_5fa59286afa87";
block_td_uid_12_5fa59286afa87.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5fa59286afa87_rand","tdc_css_class":"td_uid_12_5fa59286afa87_rand","tdc_css_class_style":"td_uid_12_5fa59286afa87_rand_style"}';
block_td_uid_12_5fa59286afa87.td_column_number = "1";
block_td_uid_12_5fa59286afa87.block_type = "td_block_7";
block_td_uid_12_5fa59286afa87.post_count = "3";
block_td_uid_12_5fa59286afa87.found_posts = "2332";
block_td_uid_12_5fa59286afa87.header_color = "";
block_td_uid_12_5fa59286afa87.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fa59286afa87.max_num_pages = "778";
tdBlocksArray.push(block_td_uid_12_5fa59286afa87);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5fa59286afa87 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aerotechnews.com/nellisafb/2016/01/22/requirements-procedures-for-base-access/" rel="bookmark" class="td-image-wrap" title="Requirements, procedures for base access"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Requirements, procedures for base access" data-type="image_tag" data-img-url="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2016/01/base-access.jpg"  width="76" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aerotechnews.com/nellisafb/2016/01/22/requirements-procedures-for-base-access/" rel="bookmark" title="Requirements, procedures for base access">Requirements, procedures for base access</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-22T01:00:19+00:00" >January 22, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aerotechnews.com/nellisafb/2015/12/04/medical-evaluation-board-does-whats-best-for-service-members/" rel="bookmark" class="td-image-wrap" title="Medical evaluation board does what’s best for service members"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aerotechnews.com/nellisafb/2015/12/04/medical-evaluation-board-does-whats-best-for-service-members/" rel="bookmark" title="Medical evaluation board does what’s best for service members">Medical evaluation board does what’s best for service members</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-04T03:00:10+00:00" >December 4, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aerotechnews.com/nellisafb/2020/01/31/shawna-kimbrell-first-african-american-female-fighter-pilot/" rel="bookmark" class="td-image-wrap" title="Shawna Kimbrell: First African American female fighter pilot"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Shawna Kimbrell: First African American female fighter pilot" data-type="image_tag" data-img-url="https://www.aerotechnews.com/nellisafb/wp-content/uploads/sites/5/2020/01/nellis-black-female-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aerotechnews.com/nellisafb/2020/01/31/shawna-kimbrell-first-african-american-female-fighter-pilot/" rel="bookmark" title="Shawna Kimbrell: First African American female fighter pilot">Shawna Kimbrell: First African American female fighter pilot</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T12:19:17+00:00" >January 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLISHER</span></h4>			<div class="textwidget">Published every other Friday, <i>Nellis AFB Desert Lightning News </i> is distributed on Nellis AFB, as well as locations throughout Las Vegas, NV</p>
<p>
News and ad copy deadline is later than Monday, 4:30 p.m., the week of desired publication date. The publisher assumes no responsibility for error in ads other than space used. </p>
<p>
The appearance of advertising in this publication, including inserts or supplements, does not constitute endorsement by the Department of Defense, U.S. Air Force, U.S. Army, U.S. Navy, U.S. Marine Corps, or Aerotech News and Review, Inc., of the products or services advertised.</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_13_5fa59286b48cb_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5fa59286b48cb" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.aerotechnews.com/nellisafb/category/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">1007</span></a></li><li><a href="https://www.aerotechnews.com/nellisafb/category/air-force/"><span class="td-cat-name">Air Force</span><span class="td-cat-no">429</span></a></li><li><a href="https://www.aerotechnews.com/nellisafb/category/events/"><span class="td-cat-name">Events</span><span class="td-cat-no">247</span></a></li><li><a href="https://www.aerotechnews.com/nellisafb/category/commentary/"><span class="td-cat-name">Commentary</span><span class="td-cat-no">232</span></a></li><li><a href="https://www.aerotechnews.com/nellisafb/category/health-safety/"><span class="td-cat-name">Health &amp; Safety</span><span class="td-cat-no">185</span></a></li><li><a href="https://www.aerotechnews.com/nellisafb/category/salutes-awards/"><span class="td-cat-name">Salutes &amp; Awards</span><span class="td-cat-no">111</span></a></li><li><a href="https://www.aerotechnews.com/nellisafb/category/dod/"><span class="td-cat-name">DOD</span><span class="td-cat-no">108</span></a></li><li><a href="https://www.aerotechnews.com/nellisafb/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">102</span></a></li><li><a href="https://www.aerotechnews.com/nellisafb/category/veterans/"><span class="td-cat-name">Veterans</span><span class="td-cat-no">49</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>LINKS</span></h4><div class="menu-top-nav-container"><ul id="menu-top-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6314"><a href="https://www.aerotechnews.com/nellisafb/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6313"><a href="https://www.aerotechnews.com/nellisafb/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6315"><a href="https://www.aerotechnews.com/nellisafb/pdf-archive-test/">PDF Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6316"><a href="https://www.aerotechnews.com/nellisafb/distribution/">Distribution</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16468"><a href="http://online.flipbuilder.com/vzwd/bhbd/">Media Kit</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.aerotechnews.com/nellisafb/"><img src="https://www.aerotechnews.com/nellisafb/wp-content/themes/continuum/images/lightningnev.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><i>Aerotech News will use its skills, talents, products and services to remember and honor the past; chronicle the present, and provide inspiration for future achievements in the aerospace, military and defense industries. </i>
<br>
<br>
Aerotech News and Review is published serving the aerospace and defense industry of Southern California, Nevada and Arizona.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NellisDesertLightningNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/aerotechnews86/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/aerotechnews" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1SbWF8CL18_PiSDyn4wQWA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>


	<!-- Sub Footer -->

	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1986 - 2019 Aerotech News & Review Sites All Rights Reserved.                                                                                                                     
Designed by Aerotech News & Review.
                </div>
            </div>
        </div>
    </div>





</div><!--close td-outer-wrap-->





    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5fa59286b66f3
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/nellisafb\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nellisafb\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.aerotechnews.com\/nellisafb","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/nellisafb\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nellisafb\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/nellisafb\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/nellisafb\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_66e6f3d54d03672afb5f641d2902ec26","fragment_name":"wc_fragments_66e6f3d54d03672afb5f641d2902ec26","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.aerotechnews.com\/nellisafb\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.aerotechnews.com/nellisafb/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6620468-1']);
  _gaq.push(['_setDomainName', 'aerotechnews.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Custom OutoftheBox CSS Styles -->
<style type="text/css" media="screen">
iframe[src*="outofthebox"] {background:url(https://www.aerotechnews.com/nellisafb/wp-content/plugins/out-of-the-box/css/images/iframeloader.gif);background-repeat:no-repeat;background-position:center center;}#OutoftheBox,.OutoftheBox,.OutoftheBox p,#OutoftheBox a,.OutoftheBox a{color:#666}#OutoftheBox a:hover,.OutoftheBox a:hover,#OutoftheBox a:hover,.OutoftheBox a:hover,#OutoftheBox .nav-search.inuse{color:#29ADE2}#OutoftheBox,#OutoftheBox .loading,#OutoftheBox .loading.search, #OutoftheBox div.scroll-to-top{background-color:#f2f2f2}#OutoftheBox .loading .loader-beat{background-color:#29ADE2}#OutoftheBox .loading .loader-spinner .path{stroke:#29ADE2}#OutoftheBox .nav-header,#OutoftheBox .selected-folder,#OutoftheBox .fileuploadform,#OutoftheBox .fileupload-info-container{background-color:#fcfcfc}#OutoftheBox .nav-header{border-color:#e8e8e8}#OutoftheBox .entry,#OutoftheBox .newfolder{background-color:#fff}#OutoftheBox .image-folder,#OutoftheBox .entry:hover,#OutoftheBox .entry.hasfocus,#OutoftheBox .entry.isdragged,#OutoftheBox .entry.popupopen,#OutoftheBox .entry.isselected,#OutoftheBox .image-folder .folder-text,#OutoftheBox .image-container .entry-text{background-color:#29ADE2}#OutoftheBox .entry.hasfocus,#OutoftheBox .entry.hasfocus a,#OutoftheBox .entry.popupopen,#OutoftheBox .entry.popupopen a,#OutoftheBox .entry.isselected,#OutoftheBox .entry.isselected a,#OutoftheBox .entry.isdragged,#OutoftheBox .entry.isdragged a,#OutoftheBox .entry:hover,#OutoftheBox .entry:hover a,#OutoftheBox .image-folder .folder-text,#OutoftheBox .image-container .entry-text,.oftb-mobile #OutoftheBox .oftb-grid .entry_edit a{color:#fff}.OutoftheBox div.preloading,#OutoftheBox div.preloading{background-color:#29ADE2}.OutoftheBox .gear-menu li>a,.OutoftheBox .download-zip-menu li>a,.OutoftheBox .oftb-dropdown-menu li>a{color:#666}.OutoftheBox .gear-menu li>a:hover,.OutoftheBox .download-zip-menu li>a:hover,.OutoftheBox .oftb-dropdown-menu li>a:hover{background-color:#29ADE2;color:#fff}.qtip.OutoftheBox{background-color:#fcfcfc;color:#666}.OutoftheBox.outofthebox-modal .modal-content{background-color:#fcfcfc;color:#666}#OutoftheBox .button,.OutoftheBox .button,#OutoftheBox .button:hover,.OutoftheBox .button:hover,#OutoftheBox .button:focus,.OutoftheBox .button:focus{background:#29ADE2}#OutoftheBox .button,.OutoftheBox .button{color:#fff}#OutoftheBox input[type=text]:focus,.OutoftheBox input[type=text]:focus,#OutoftheBox input[type=search]:focus,.OutoftheBox input[type=search]:focus,#OutoftheBox input[type=radio]:focus,.OutoftheBox input[type=radio]:focus,#OutoftheBox input[type=checkbox]:focus,.OutoftheBox input[type=checkbox]:focus,#OutoftheBox select:focus,.OutoftheBox select:focus,#OutoftheBox textarea:focus,.OutoftheBox textarea:focus{border-color:#29ADE2;box-shadow:0 0 8px 0 rgba(0,0,0,.4);-webkit-box-shadow:0 0 8px 0 rgba(0,0,0,.4);-moz-box-shadow:0 0 8px 0 rgba(0,0,0,.4)}#OutoftheBox .fileuploadform{border-color:#e8e8e8}#OutoftheBox .fileupload-buttonbar,#OutoftheBox .template-upload,#OutoftheBox .template-download{background:#f2f2f2}#OutoftheBox .template-upload,#OutoftheBox .template-download{border-color:#e8e8e8!important}#OutoftheBox .in .fileuploadform{border-style:dotted}#OutoftheBox .hover .fileuploadform{border-color:#29ADE2!important}#OutoftheBox .fileuploadform a:hover i,#OutoftheBox .hover .fileupload-drag-drop{color:#29ADE2}#OutoftheBox .upload-progress .ui-progressbar-value{background:#29ADE2}#OutoftheBox .jp-gui,#OutoftheBox div.jp-playlist{background-color:#f2f2f2}#OutoftheBox .OutoftheBox.media a,#OutoftheBox .jp-playlist-item-song-title,#OutoftheBox .jp-playlist-item-song-artist{color:#666}#OutoftheBox .OutoftheBox.media a:hover,#OutoftheBox .jp-playlist-current .jp-playlist-item-song-title,#OutoftheBox .jp-playlist-current .jp-playlist-item-song-artist{color:#29ADE2}#OutoftheBox .jp-gui .jp-progress .jp-seek-bar .jp-seek-bar{background-color:#666}#OutoftheBox .jp-gui .jp-progress .jp-seek-bar{background-color:#999}#OutoftheBox .jp-gui .jp-progress .jp-seek-bar:after,#OutoftheBox .jp-gui .jp-volume-bar .currentVolume .jp-volume-bar-value,#OutoftheBox .jp-gui .jp-progress .jp-seek-bar .jp-play-bar:after{background-color:#29ADE2}</style>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.aerotechnews.com/nellisafb/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fa59286b6c4f"></textarea>
						<div id="td_live_css_uid_1_5fa59286b6c4f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fa59286b6c4f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fa59286b6c4f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			


</body>

</html>
<!-- Dynamic page generated in 0.861 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-06 10:14:30 -->

<!-- Compression = gzip -->